فا

‫ Google Chrome Multiple Vulnerabilities

ID: IRCAD2015023744
Release Date: 2015-02-06
Criticality level: Highly critical
Software:
Google Chrome 40.x
Description:
Multiple vulnerabilities have been reported in Google Chrome, where some have an unknown impact and the others can be exploited by malicious people to bypass certain security restrictions and compromise a user's system.
The vulnerabilities are reported in versions prior to 40.0.2214.111.
Solution
Update to version 40.0.2214.111.
References:
Secunia:
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 29 بهمن 1393

امتیاز

امتیاز شما
تعداد امتیازها:0