‫ IBM Security Access Manager for Mobile GNU C Library Buffer Overflow Vulnerability

ID:IRCAD2015023743
Release Date: 2015-02-05
Criticality level: Highly critical
Software:
IBM Security Access Manager for Mobile 8.x
 
Description:
IBM has acknowledged a vulnerability in IBM Security Access Manager for Mobile, which can be exploited by malicious people to compromise a vulnerable system.
The vulnerability is reported in versions 8.0.0.1, 8.0.0.3, 8.0.0.4, 8.0.0.5, and 8.0.1.
 
Solution:
Apply interim fix.
IBM Security Access Manager for Mobile - 8.0:
IBM Security Access Manager for Mobile - 8.0:
 
References:
IBM (IV69013):
 
Secunia:

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 27 بهمن 1393

امتیاز

امتیاز شما
تعداد امتیازها:0