‫ IBM Security Access Manager for Enterprise Single Sign-On GNU C Library Buffer Overflow Vulnerability

ID:IRCAD2015023732
Release Date: 2015-02-02
Criticality level: Highly critical
Software:
IBM Security Access Manager for Enterprise Single Sign-On 8.x
 
Description:
IBM has acknowledged a vulnerability in IBM Security Access Manager for Enterprise Single Sign-On, which can be exploited by malicious people to compromise a vulnerable system.
The vulnerability is reported in version 8.2.0.
 
Solution:
Apply Interim Fix 8.2.0-ISS-SAMESSO-VA-IF0002.
 
References:
 
Secunia:
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 27 بهمن 1393

امتیاز

امتیاز شما
تعداد امتیازها:0