‫ Gentoo update for adobe-flash

ID: IRCAD2014123682
Release Date: 2014-12-12
Criticality level: Highly critical
Software:
Gentoo Linux
Description:
Gentoo has issued an update for adobe-flash. This fixes some vulnerabilities, which can be exploited by malicious people to disclose potentially sensitive information, bypass certain security restrictions, and compromise a user's system.
Solution
Update to "www-plugins/adobe-flash-11.2.202.425" or later.
References:
GLSA-201412-07:
Secunia:
 
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 1 دی 1393

امتیاز

امتیاز شما
تعداد امتیازها:0