‫ Google Chrome Flash Player Multiple Vulnerabilities

ID: IRCAD2014123679
Release Date: 2014-12-09
Criticality level: Highly critical
Software:
Google Chrome 39.x
Description:
Google has acknowledged some vulnerabilities in Google Chrome, which can be exploited by malicious people to disclose potentially sensitive information, bypass certain security restrictions, and compromise a user's system.
The vulnerabilities are reported in versions prior to 39.0.2171.95.
Solution
Update to version 39.0.2171.95.
References:
Secunia:
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 21 آذر 1393

امتیاز

امتیاز شما
تعداد امتیازها:0