‫ Adobe Flash Multiple Vulnerabilities

ID: IRCAD2014123671
Release Date: 2014-12-09
Criticality level: Highly critical
Software:
Adobe Flash Player 15.x
Description:
Some vulnerabilities have been reported in Adobe Flash Player, which can be exploited by malicious people to disclose potentially sensitive information, bypass certain security restrictions, and compromise a user's system.
The vulnerabilities are reported in versions 15.0.0.242 and prior.
Solution
Upgrade to a fixed version.
References:
Secunia:
 
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 21 آذر 1393

امتیاز

امتیاز شما
تعداد امتیازها:0