فا

‫ Oracle OpenSSO Multiple Vulnerabilities

ID: IRCAD2014103575
Release Date: 2014-10-15
Criticality level: Highly critical
Software:
Oracle OpenSSO 3.x
Description:
Oracle has acknowledged a security issue and multiple vulnerabilities, where one has an unknown impact and others can be exploited by malicious people to conduct spoofing attacks, disclose certain sensitive information, bypass certain security restrictions, cause a DoS (Denial of Service), and compromise a vulnerable system.
The security issue and vulnerabilities are reported in version 3.0-04.
Solution
Apply update.
References:
Secunia:
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 27 مهر 1393

امتیاز

امتیاز شما
تعداد امتیازها:0