فا

‫ Oracle VM GNU Bash Multiple Vulnerabilities

ID: IRCAD2014103550
Release Date: 2014-10-02
Criticality level: Highly critical
Software:
Oracle VM 2.x
Oracle VM 3.x
Description:
Oracle has acknowledged multiple vulnerabilities in Oracle VM, where one has an unknown impact and others can be exploited to cause a DoS (Denial of Service) and compromise a vulnerable system.
The vulnerabilities are caused due to a bundled vulnerable version of GNU Bash.
The vulnerabilities are reported in versions 2.2, 3.0, 3.1, 3.2, and 3.3.
Solution
Apply updates.
References:
Oracle:
Secunia:

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 16 مهر 1393

امتیاز

امتیاز شما
تعداد امتیازها: 0