فا

‫ Debian update for bind9

 

ID: IRCAD2014093518

Release Date: 2014-09-12

Criticality level: Highly critical

Software:
Debian GNU/Linux 7.x
Description:

Debian has issued an update for bind9. This fixes a vulnerability, which can be exploited by malicious people to cause a DoS (Denial of Service).

Solution

Apply updated packages via the apt-get package manager.

References:

DSA-3023-1:

 Secunia:
 
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 7 مهر 1393

امتیاز

امتیاز شما
تعداد امتیازها:0