فا

‫ HP Service Manager Multiple Vulnerabilities

IRCAD2014083483

ID: IRCAD2014083483

Release Date: 2014-08-27

Criticality level: Highly critical

Software:
HP Service Manager 7.x
Description:

Some vulnerabilities have been reported in HP Service Manager, where some have an unknown impact and others can be exploited by malicious people to potentially disclose sensitive information, conduct cross-site scripting and cross-site forgery attacks, and bypass certain security restrictions.

The vulnerabilities are reported in version 7.21.

Solution

Upgrade to version 9.34.

References:

HPSBMU03079 SSRT101654:

Secunia:
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 11 شهریور 1393

امتیاز

امتیاز شما
تعداد امتیازها:0