فا

‫ SUSE update for exim

IRCAD2014083461

ID: IRCAD2014083461

Release Date: 2014-08-11

Criticality level: Highly critical

Software:
openSUSE 12.3
Description:

SUSE has issued an update for exim. This fixes multiple vulnerabilities, which can be exploited by malicious, local users to gain escalated privileges and by malicious people to compromise a vulnerable system.

Solution

Apply updated packages via the zypper package manager.

- openSUSE 13.1:
zypper in -t patch openSUSE-2014-482
- openSUSE 12.3:

zypper in -t patch openSUSE-2014-482

References:

openSUSE-SU-2014:0983-1:

Secunia:

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 25 مرداد 1393

امتیاز

امتیاز شما
تعداد امتیازها: 0