فا

‫ Cyberfox Multiple Vulnerabilities

IRCAD2014073437

ID: IRCAD2014073437

Release Date: 2014-07-25

Criticality level: Highly critical

Software:
Cyberfox 30.x
Description:

Some vulnerabilities have been reported in Cyberfox, which can be exploited by malicious people to bypass certain security restrictions and compromise a user's system.

The vulnerabilities are reported in versions prior to 31.0.

Solution

Upgrade to version 31.0.

References:
Secunia:

http://secunia.com/advisories/60435/


نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 5 مرداد 1393

امتیاز

امتیاز شما
تعداد امتیازها:0