فا

‫ Debian update for openjdk-7

IRCAD2014073433

ID: IRCAD2014073433

Release Date: 2014-07-25

Criticality level: Highly critical

Software:
Debian GNU/Linux 7.x
Description:

Multiple vulnerabilities have been reported in openjdk-7, which can be exploited by malicious people to disclose sensitive information, manipulate certain data, cause a DoS (Denial of Service), and compromise a user's system.

Solution

Apply updated packages via the apt-get package manager.

References:

DSA-2987-1:

Secunia:

http://secunia.com/advisories/60485/


نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 5 مرداد 1393

امتیاز

امتیاز شما
تعداد امتیازها: 0