فا

‫ Gentoo update for wireshark

IRCAD2014073401

Number: IRCAD2014073401

Date: 2014/07/02

Criticality level: highly critical

Software:

Gentoo Linux

Description

Gentoo has issued an update for wireshark. This fixes multiple vulnerabilities, which can be exploited by malicious people to cause a DoS (Denial of Service) and compromise a user's system.

Solution:

Update to "net-analyzer/wireshark-1.10.8" or later or "net-analyzer/wireshark-1.8.15" or later.

Resources:

GLSA 201406-33:

secunia:

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 14 تیر 1393

امتیاز

امتیاز شما
تعداد امتیازها: 0