‫ Debian update for openssl

IRCAD2014063354

Number: IRCAD2014063354

Date: 2014/06/06

Criticality level: highly critical

Software:

Debian GNU/Linux 7.x

Description

Debian has issued an update for openssl. This fixes a security issue and multiple vulnerabilities, which can be exploited by malicious people to disclose potentially sensitive information, manipulate certain data, cause a DoS (Denial of Service), and compromise a vulnerable system.

Solution:

Apply updated packages via the apt-get package manager.

Resources:

DSA-2950-1:

secunia:
 
 
 
 
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 17 خرداد 1393

امتیاز

امتیاز شما
تعداد امتیازها:0