فا

‫ BlackBerry OS Adobe Flash Player Multiple Vulnerabilities

IRCAD2014053321

Number: IRCAD2014053321

Date: 2014/05/14

Criticality level: highly critical

Software:

BlackBerry OS 10.x

Description

Multiple vulnerabilities have been reported in BlackBerry 10 OS, which can be exploited by malicious people to compromise a vulnerable device.

The vulnerabilities are caused due to a bundled vulnerable version of Adobe Flash Player.

The vulnerabilities are reported in versions prior to 10.2.0.1443.

Solution:

Update to version 10.2.0.1443.

Resources:

BSRT-2014-004:

secunia:
 
 
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 28 اردیبهشت 1393

امتیاز

امتیاز شما
تعداد امتیازها:0