فا

‫ Debian update for iceweasel

IRCAD2014053296

Number: IRCAD2014053296

Date: 2014/05/01

Criticality level: Highly critical

Software:

Debian GNU/Linux 7.x

Description

Debian has issued an update for iceweasel. This fixes some vulnerabilities, which can be exploited by malicious people to conduct spoofing attacks, bypass certain security restrictions, and compromise a user's system.

Solution:

Apply updated packages via the apt-get package manager.

Resources:

DSA-2918-1:
http://www.us.debian.org/security/2014/dsa-2918\

secunia:

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 15 اردیبهشت 1393

امتیاز

امتیاز شما
تعداد امتیازها: 0