‫ Debian update for chromium-browser

IRCAD2014043262

Number: IRCAD2014043262
Date: 2014/04/17

Criticality level: Highly critical

 
Software:

Debian GNU/Linux 7.x

Description

Debian has issued an update for chromium-browser. This fixes some vulnerabilities, where some have an unknown impact and others can be exploited to conduct cross-site scripting attacks, bypass certain security restrictions, and compromise a user's system.

Solution:

Apply updated packages via the apt-get package manager.

Resources:

DSA-2905-1:
http://www.debian.org/security/2014/dsa-2905

secunia:
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 31 فروردین 1393

امتیاز

امتیاز شما
تعداد امتیازها:0