‫ Debian update for imagemagick

IRCAD2014043250
Number:IRCAD2014043250

Date: 2014/04/10

Criticality level: Highly critical

Software:

Debian GNU/Linux 6.0

Debian GNU/Linux 7.x

Description

Debian has issued an update for imagemagick. This fixes multiple vulnerabilities, which can be exploited by malicious people to potentially compromise a vulnerable system.

Solution:

Apply updated packages via the apt-get package manager.

Resources:

DSA-2898-1:
http://www.us.debian.org/security/2014/dsa-2898

Secunia:

http://secunia.com/advisories/57780/

 
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 25 فروردین 1393

امتیاز

امتیاز شما
تعداد امتیازها:0