‫ Mozilla Firefox Multiple Vulnerabilities

IRCAD2014033208
Number:IRCAD2014033208
Date: 2014/03/19
Software:
Mozilla Firefox 27.x
Description
Some vulnerabilities have been reported in Mozilla Firefox, which can be exploited by malicious people to conduct spoofing attacks, disclose potentially sensitive information, bypass certain security restrictions, and compromise a user's system.
1) Some unspecified errors exist, which can be exploited to cause memory corruption.
Successful exploitation of this vulnerability may allow execution of arbitrary code.
The vulnerabilities are reported in Firefox versions prior to 28.
Solution:
Upgrade to version 28.
Resources:
secunia:
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 8 فروردین 1393

امتیاز

امتیاز شما
تعداد امتیازها:0