‫ VMware vCenter Server Java Multiple Vulnerabilities

IRCAD2014033193
 
 
ID: IRCAD2014033193
Release Date: 2014-03-12
Criticality level: Highly critical
 
Software:

VMware vCenter Server 5.x

 
Description:

VMware acknowledged multiple vulnerabilities in VMware vCenter Server, which can be exploited by malicious users to manipulate certain data and by malicious people to disclose potentially sensitive information, manipulate certain data, cause a DoS (Denial of Service), and compromise a vulnerable system.

The vulnerabilities are reported in version 5.5.

 
Solution
Apply 5.5 Update 1.
 
References:
VMSA-2014-0002:
 
Secunia:
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 27 اسفند 1392

امتیاز

امتیاز شما
تعداد امتیازها:0