فا

‫ SUSE update for IBMJava5

IRCAD2014023166
ID: IRCAD2014023166
Release Date: 2014-02-21
Criticality level: Highly critical
Software:

SUSE Linux Enterprise Server 9

Description:

SUSE has issued an update for IBMJava5. This fixes multiple vulnerabilities, which can be exploited by malicious, local users to disclose certain sensitive information, manipulate certain data, and cause a DoS (Denial of Service), by malicious users to disclose certain sensitive information and cause a DoS, and by malicious people to disclose certain sensitive information, manipulate certain data, cause a DoS, and compromise a vulnerable system.

Solution

Apply updated packages via the zypper package manager.

References:
SUSE-SU-2014:0266-1:
Secunia:

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 6 اسفند 1392

امتیاز

امتیاز شما
تعداد امتیازها: 0