فا

‫ Gentoo xpdf Multiple Vulnerabilities

IRCAD2014023158
ID: IRCAD2014023158
Release Date: 2014-01-19
Criticality level: Highly critical
Software:

Gentoo Linux

Description:

Gentoo has acknowledged multiple vulnerabilities in xpdf, which can be exploited by malicious people to compromise a user's system.

Solution
The vendor recommends to unmerge xpdf.
References:
GLSA 201402-17:
Secunia:

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 4 اسفند 1392

امتیاز

امتیاز شما
تعداد امتیازها: 0