فا

‫ WebSphere Application Server Multiple Java Vulnerabilities

IRCAD2014023152
ID: IRCAD2014023152
Release Date: 2014-01-17
Criticality level: Highly critical
Software:

IBM WebSphere Application Server 6.1.x

Description:

IBM has acknowledged multiple vulnerabilities in IBM WebSphere Application Server, which can be exploited by malicious, local users to disclose sensitive information, manipulate certain data, and cause a DoS (Denial of Service), by malicious users to disclose sensitive information and cause a DoS (Denial of Service), and by malicious people to disclose sensitive information, manipulate certain data, compromise a vulnerable system, and cause a DoS (Denial of Service).

The vulnerabilities are reported in versions 6.1.0.0 through 6.1.0.47.

 
Solution

Apply APAR PI08999 (contact the vendor for details).

References:
IBM:
Secunia:
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 4 اسفند 1392

امتیاز

امتیاز شما
تعداد امتیازها:0