فا

‫ Gentoo update for exim

IRCAD2014013111
ID: IRCAD2014013111
Release Date: 2014-01-28
Criticality level: Highly critical
 
Software:

Gentoo Linux

 
Description:

Gentoo has issued an update for exim. This fixes two weaknesses, a security issue, and multiple vulnerabilities, which can be exploited by malicious, local users to perform certain actions with escalated privileges and by malicious people to compromise a vulnerable system.

 
Solution

Update to "mail-mta/exim-4.80.1" or later.

 
References:
GLSA 201401-32:
 
Secunia:
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 26 بهمن 1392

امتیاز

امتیاز شما
تعداد امتیازها:0