فا

‫ Oracle WebCenter Sites Apache Struts Multiple Vulnerabilities

IRCAD2014013089
ID: IRCAD2014013089
Release Date: 2014-01-15
Criticality level: Highly critical
Software:
Oracle WebCenter Sites 11.x
Description:
Oracle has acknowledged two weaknesses and some vulnerabilities in Oracle WebCenter Sites, which can be exploited by malicious people to conduct spoofing attacks and bypass certain security restrictions.
The weaknesses and vulnerabilities are caused due to the application bundling a vulnerable version of Apache Struts.
Solution
Apply update (please see the vendor's advisory for details).
References:
Secunia:
http://secunia.com/advisories/56468/

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 11 بهمن 1392

امتیاز

امتیاز شما
تعداد امتیازها: 0