فا

‫ Oracle Solaris Multiple Packages Multiple Vulnerabilities

IRCAD2014013088
ID: IRCAD2014013088
Release Date: 2014-01-15
Criticality level: Highly critical
Software:
Oracle Solaris 11.x
Description:
Oracle has acknowledged multiple vulnerabilities in various packages included in Solaris, which can be exploited by malicious people to cause a DoS (Denial of Service) and compromise a vulnerable system.
The vulnerabilities are reported in versions prior to 11.1.15.4.0.
Solution
Update to version 11.1.15.4.0.
References:
Oracle:
 Secunia:
http://secunia.com/advisories/56444/

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 11 بهمن 1392

امتیاز

امتیاز شما
تعداد امتیازها:0