فا

‫ Apple OS X Multiple Vulnerabilities

IRCAD2013123061
ID: IRCAD2013123061
Release Date: 2013-12-17
Criticality level: Highly critical
Software:
Apple Macintosh OS X
Description:
A security issue and multiple vulnerabilities have been reported in Apple OS X, which can be exploited by malicious people to bypass certain security restrictions and compromise a user's system
The security issue and vulnerability is caused due to a bundled vulnerable version of Apple Safari.
The security issue and vulnerabilities are reported in version 10.9.
Solution
Update to version 10.9.1.
References:
APPLE-SA-2013-12-16-2:
Secunia:
 

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 3 دی 1392

امتیاز

امتیاز شما
تعداد امتیازها:0