‫ Red Hat update for php

IRCAD2013123048
ID: IRCAD2013123048
Release Date: 2013-12-12
Criticality level: Highly critical
Software:
Red Hat Enterprise Linux Server 5
RHEL Desktop Workstation 5
Description:
Red Hat has issued an update for php. This fixes two vulnerabilities, which can be exploited by malicious people to potentially disclose sensitive information and compromise a vulnerable system.
Solution
Updated packages are available via the Red Hat Network.
References:
RHSA-2013:1814-1:
Secunia:
http://secunia.com/advisories/56070/

نظرات

بدون نظر
شما برای نظر دادن باید وارد شوید

نوشته

 
تاریخ ایجاد: 28 آذر 1392

امتیاز

امتیاز شما
تعداد امتیازها:0